Forum pour réunir les administrateurs de serveur L2
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème d'attributs

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Zenak



Nombre de messages : 8
Date d'inscription : 25/09/2008

MessageSujet: Problème d'attributs   Dim 30 Nov 2008, 16:19

Bonjour a tous, voilà j'ai un soucis au niveau des attributs d'éléments, qui no buff sont en négatif. J'ai chercher dans les fichiers de skill pour voir a tout hasard si un skill était responsable de sa mais je n'ai rien trouvé.
Donc je voudrais savoir si vous pouvez me conseiller un endroit ou chercher pour regler ce problème.
Je vous remercie d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mano



Nombre de messages : 65
Age : 29
Localisation : Villeurbanne - Lyon
Date d'inscription : 09/05/2008

MessageSujet: Re: Problème d'attributs   Dim 30 Nov 2008, 22:30

Je ne veux pas dire de bêtise, quelqu'un d'autre te le confirmera, mais il me semble qu'à un certain level c'est normal.
Ou alors c'est autre chose, mais je crois que tout est normal en fait.

Maintenant, je ne sais plus pourquoi.
J'espère ne pas me tromper. Dans le cas contraire, les pro du java seront là Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.manoz.fr
 
Problème d'attributs
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Problème avec psg tv
» [Résolu] Problème affichage diapo powerpoint sous firefox
» [Résolu] problème freewifi hotspots
» Problème avec roll over qui "clignote"
» [Résolu] PC Land : problème ascenseur fenêtre de saisie

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L2J-FR :: Général :: Aides et Conseils-
Sauter vers: