Forum pour réunir les administrateurs de serveur L2
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 [résolu] Probleme Target_aura

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Dunkan



Nombre de messages : 77
Date d'inscription : 12/08/2008

MessageSujet: [résolu] Probleme Target_aura   Ven 13 Fév 2009, 22:46

Bonsoir a tous,

Voila depuis la mise a jour de mon serveur donc Core 1.2.10 revison 5153
j'ai un problème avec tout les skills qui utilise la fonction TARGET_AURA donc pour exemple Aura Of Hate le skill ne prend en aggro que un mob donc je suppose qu'il y a un problème au niveau du java mais je ne sais pas dans quel fichier chercher donc je viens voir si vous auriez le même problème que moi et si possible me dire vers quel fichier chercher.

Merci a vous bonne soirée


Dernière édition par Dunkan le Mar 17 Fév 2009, 10:02, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dunkan



Nombre de messages : 77
Date d'inscription : 12/08/2008

MessageSujet: Re: [résolu] Probleme Target_aura   Lun 16 Fév 2009, 16:39

Je n'ai toujours pas la solutions a mon problème =/ personne ne pourrai me fournir des infos sur celui ci ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dunkan



Nombre de messages : 77
Date d'inscription : 12/08/2008

MessageSujet: Re: [résolu] Probleme Target_aura   Mar 17 Fév 2009, 10:02

probleme resolu a la place de TARGET_AURA faut mettre TARGET_AREA voila Bonne journée a tous.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [résolu] Probleme Target_aura   Aujourd'hui à 00:09

Revenir en haut Aller en bas
 
[résolu] Probleme Target_aura
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Probleme de son aprés etre passé sous XP
» [Résolu] Probleme http://seeearch.com/ en page d'acceuil
» [Résolu] Probleme de télechargement Woobrowser
» [Résolu] probleme bib
» [résolu]probleme nuvi 255wt

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L2J-FR :: Général :: Aides et Conseils-
Sauter vers: