Forum pour réunir les administrateurs de serveur L2
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 probleme :s

Aller en bas 
AuteurMessage
way418



Nombre de messages : 4
Localisation : Canada
Date d'inscription : 15/02/2013

MessageSujet: probleme :s   03/03/13, 11:51 am

bonjour,
je veux re cree mon serveur teste et sa marche pas.... sa bug quand je lance la game et logic server
alors que normalement sa marche oO

les port,db,etc son place comme dab :/
merci d'avance

image ->
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Paramore80



Nombre de messages : 24
Date d'inscription : 29/01/2013

MessageSujet: Re: probleme :s   07/03/13, 09:40 am

Qu'a tu utiliser pour créer ton server ?
Quels sources ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
way418



Nombre de messages : 4
Localisation : Canada
Date d'inscription : 15/02/2013

MessageSujet: Re: probleme :s   08/03/13, 07:19 pm

laisse j'ai trouve ^^ merci quand meme ^^
mon java fonctionner pas ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme :s   

Revenir en haut Aller en bas
 
probleme :s
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme avec les cellules d'excel sur la mise en forme
» [RESOLU] probleme dans :.file Generale.pictureBOx.xml
» Probleme de train qui disparait.
» probleme de copier / coller action
» [résolu]Moi aussi probleme avec : www.search-web.net/ Sorry.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L2J-FR :: Général :: Aides et Conseils-
Sauter vers: